jun 112016
 

Muito bem, nossa cobaia número três apresentou um novo defeito: A marcha-lenta está muito acelerada (cerca de 2000 RPM):

20160609_112201

 

O normal do carrinho é entre 800 e 900 RPM.

Vamos à anamnese:

(anamnese é um termo mais usado em medicina, que trata do histórico, da análise dos fatos anteriores que podem ser úteis para diagnosticar o problema.)

O defeito se manifestou há cerca de duas semanas, contudo, a rotação havia subido pouco, para algo em torno de 1200 RPM, porém vem piorando, chegando aos atuais 2000 RPM.

De fatores anteriores, temos uma lavagem do motor há cerca de 40 dias, um conserto de sistema de arrefecimento, que incluiu a lavagem interna do radiador, troca da bomba dágua, válvula termostática e válvula do ar quente. Na mesma ocasião (manutenção anual) foram substituídos os amortecedores traseiros.

Como histórico, o carrinho já apresentou este problema antes, quando além de acelerado demora para baixar a rotação ao se tirar o pé do acelerador. Nesta ocasião se consertou sozinho!

Descrevendo o defeito: ao ligar o carro fica um pouco acelerado (1100, 1200 RPM), aumentando conforme esquenta, até estabilizar próximo dos 2000 RPM.

Da análise inicial, vamos aos possíveis defeitos, para depois testar cada um, partindo do menos para o mais complexo:

Possíveis defeitos:

  1. Bateria: sim, se a bateria estiver alterada, com pouca água por exemplo, pode estar fornecendo tensões maiores que seus limites aceitáveis (12 a 15 volts), provocando falhas nos módulos de injeção. Este defeito, apesar de simples e de fácil diagnóstico, se não sanado, pode levar à queima de componentes eletrônicos com busto muito maior;
  2. Cabos do acelerador (nos antigos que ainda têm) podem estar presos, mantendo o carro acelerado, dando a entender que é a marcha lenta, o mesmo na mola de retorno (se houver);
  3. Sensor de posição do acelerador: Como o carro foi lavado, por certo foram usados produtos químicos que, de forma contínua, podem estragar componentes plásticos e enferrujar contatos. Neste primeiro momento, verificaremos apenas as condições gerais do componente;
  4. Filtro de ar: filtro de ar sujo, há muito sem substituir, pode provocar o defeito mencionado, sendo a aceleração o meio da injeção para evitar a instabilidade da marcha lenta;
  5. Entrada de ar falsa no sistema: de pronto não nos parece ser essa a causa, já que nesta hipótese a marcha lenta ficarias oscilante, no caso, mantém-se na mesma rotação elevada, mas não custa conferir.
  6. Atuador de marcha lenta: apesar do nome, esse componente não costuma apresentar defeitos, sendo necessária apenas uma limpeza periódica. Contudo, uma pequena crítica: muitos mecânicos associam marcha lenta ao atuador, trocando de cara esta peça, que não costuma ser das mais baratas;
  7. Corpo da borboleta: caso apresente sujeira ou folga (problemas mais comuns) pode ser a causa;
  8. Bicos injetores: defeitos nos bicos, que podem não estar fechando a contento, podem causar o defeito apresentado;
  9. Falhas nos sensores da injeção: a injeção eletrônica depende de dados corretos para operar bem, defeito em algum sensor podem provocar a anomalia, dos principais que se relacionam:
    1. Sensores de temperatura: se informarem mais baixo, o carro acelera para aquecer;
    2. Sonda lâmbda: análise equivocada dos gases da mistura provocam alteração na relação ar/combustível, se bem que provocaria também falhas na aceleração, que não ocorre neste caso;
    3. Sensor do fluxo de ar (MAF): informação errada pode aumentar a proporção de combustível, provocando a aceleração;
    4. Sensor de posição do acelerador: já tratado antes.

Pronto, verifiquemos a lista, começando pelos mais fáceis que não dependem de ferramentas especiais:

Bateria:

Será necessário apenas um multímetro.

Instala-se o multímetro, faz-se a primeira medição, que deve estar bem próximo dos 12 volts nominais, no caso mediu-se 12,5 volts, ok até aqui:

20160611_122834[1]

Dá-se a partida, deixa um tempo (5 a 10 minutos), verificando o funcionamento do alternador, em regra 13,8 volts nominais, podendo chegar a 14,4 volts em alguns modelos, como neste Fiesta, normal até aqui:

20160611_123202[1]

Desliga-se o carro, observado a tensão da bateria, que não deve estar acima daquela fornecida pelo alternador, se estiver, pode ser pouca água na bateria (nas não seladas) ou será necessária a troca do componente, no nosso caso, foi baixando até os 12,5 nominais, logo, descartamos a bateria/alternador como causa do problema:

20160611_124259[1]

 

Eliminada a bateria, vamos aos próximos passos fáceis.

Identificação dos componentes:

Vamos identificar alguns componentes:

20160611_125634

 

Cabo do acelerador:

Pode ocorrer do cabo do acelerador desfiar, enferrujar, sujar, de modo que não corra livremente na capa. Se isto ocorrer pode ser que o acelerador não volte à sua posição mais baixa, dando a entender que a marcha lenta está muito acima quando, em verdade, o acelerador está preso.

Para testar, basta soltar de vez o cabo, garantindo que fique sem qualquer pressão sobre a borboleta, no caso, desencaixamos a base, como na foto:

20160611_125701

 

Sem resultado, logo, afastamos também o cabo do acelerador.

 Sensor de posição da borboleta/acelerador (TPS):

Este sensor informa à central em que posição está a borboleta (aceleração), possibilitando à central de injeção dosar ar/combustível conforme a necessidade naquele momento, inclusive antevendo o próximo movimento do motorista, conforme for o nível de processamento de injeção. Vou dar um exemplo: na troca de marcha, nas melhores injeções, a rotação não cai em demasia, garantindo uma troca mais suave pois, neste caso, apesar de soltar o acelerador, a injeção segura um pouco a rotação, guardando o próximo movimento.

Em regra, este componente não passa de um potenciômetro. Uma resistência elétrica variável, onde zero indica a máxima aceleração e seu valor limite o mínimo de aceleração.

Como toda peça mecânica sujeita-se ao desgaste do atrito, podendo sofrer com água e outros solventes, sujidade, mal contato, entre outras.

Um meio fácil de teste: desconectar o sensor. Assim, a central terá a informação de zero aceleração, em regra, pode haver modelos com funcionamento diferente, por óbvio).

20160611_130759

 

Desconectado, a marcha lenta voltou ao normal. Assim temos um provável culpado para o caso: O sensor de posição da borboleta/acelerador.

Veja o resultado:

20160611_130852

Identificado o provável defeito, vamos às possíveis soluções:

 

Substituição do componente (n. da peça original: 7173046, código MTE-Thompson: 7264): esta por óbvio, até pela política do reaproveitamento deste site, é a última opção. Neste caso, o preço da peça nova é de R$ 61,63, como é um componente que sofre desgaste, não recomendo a substituição por uma usada. Do mesmo modo, penso ser praticamente impossível encontrar original (Motorcraft) devido ao ano do carro (1997). Logo, se nova, recomendo da MTE-Thompson, cujo catálogo pode ser visto aqui. Neste link é possível etender Como funciona o TPS (Manual MTE-Thompson). (arquivo). Há ainda um pequeno vídeo que ilustra bem o funcionamento:

 

ADENDO: (n da peça DS 1911) A fabricante DS, fabricante de São José do Rio Preto,  atesta fabricar um TPS eletrônico, com menor índice de desgaste (http://www.ds.ind.br). Veja o folheto explicativo (arquivo), o site explicitando a peça que precisamos (aqui), e abaixo, o vídeo sobre o sistema:

 Leave a Reply

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

(required)

(required)